Iván meg az OSPF

2008.11.05. 01:55

Arra ébredtem, hogy az OSPF challengen nyertem Ivantól egy vouchert és hozzáférhetek vele az "OSPF default mysteries" e-lessonhoz. TAPS!

A feladat ez volt:

R1R2
hostname R1
!
interface Loopback 0
ip address 10.0.0.1 255.255.255.255
!
interface Serial 0
encapsulation ppp
ip unnumbered Loopback0
ip ospf 1 area 1
!
router ospf 1
hostname R2
!
interface Serial 0
encapsulation ppp
ip address 10.1.2.3 255.255.255.248
ip ospf 1 area 1
!
router ospf 1

Milyen IP-ket használhatsz az R1 lo0-ra ahhoz hogy az R1 és R2 között adjacency kapcsolat jöjjön létre. És miért? És hogy? (Ezt bzmg nem lehet magyarul normálisan megfogalmazni.)

A futásról is két mondat:

Nagy a baj, megint kezd begyulladni a térdszalag a jobb lábamban, most még csak sajog, de nyáron is így kezdődött, akkor 1 hónapon át még járni is alig tudtam. A hétvégi program is változik - vizsgafelkészülés miatt lehet kimarad a pesti félmaraton, de ha kibírja a lábam, lefutom itt Gyulán.

Ez meg itt a jelenlegi burkolatom, kecsesen ideillesztve:

A bejegyzés trackback címe:

https://cciepursuit.blog.hu/api/trackback/id/tr78750528

Kommentek:

A hozzászólások a vonatkozó jogszabályok  értelmében felhasználói tartalomnak minősülnek, értük a szolgáltatás technikai  üzemeltetője semmilyen felelősséget nem vállal, azokat nem ellenőrzi. Kifogás esetén forduljon a blog szerkesztőjéhez. Részletek a  Felhasználási feltételekben és az adatvédelmi tájékoztatóban.

Nincsenek hozzászólások.